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EndNote is a specialized database program for storing and managing bibliographic references. It allows you to enter references manually and to import references from library databases. You can add your own notes, abstracts and other material to the references. The references can be sorted and searched, and incorporated automatically into papers with the references formatted in a chosen style for publication by using it with Word: Cite while you write.
1 Create your own library
First, create your own library. An EndNote file is called a library where every reference has a separate record. Each record is made up of several fields containing specific pieces of information. Now:  Open up your EndNote program and choose File New, then give your library an appropriate name, i.e. Thesis.enl, and save it.
[image: ]
When you create your real EndNote library, be sure to also save a copy on another drive for safety reasons! Choose FileSave a copy: The Save a Copy command creates a [library name]. ENL file as well as a [library name].DATA folder for the new library, and copies all necessary files and figures to it. You can also save your EndNote library to a USB flash drive if you want to transport it. 
Tips from the coach: Rather than having separate libraries for separate topics which are NOT recommended, you can group references within the one library by subject, create groups and create group sets. 
[image: ]
2 Work with your EndNote library
2.1 The Library Window Display Modes
There are three different modes to operate in and you need to be aware of how they work. They are controlled by the menu to the top left.
[image: ]
1         2          3
1 [image: ] Local Library Mode An option is to work primarily in Local Library Mode and switch to 2 Online search mode [image: ]  when you want to search and download references from an online database. In Local Library Mode, the Online Search groups are not available, once you select the Online Search command from the Tools menu; you are automatically switched to Online Search Mode. In Online Search Mode, only the Online Search groups are available, and references are downloaded into a temporary library. This allows you to download references from online databases without affecting your local library. Note that in order to save references from your temporary list, you have to choose ReferencesCopy References To [Library Name].enl (not the command Add References To). Many library commands are not available in in Online Search Mode.
3 [image: ] Or, you may want to always work in Integrated Library & Online Search Mode where all groups and commands are available. Please note that when you download references from an online database in this mode, they are saved directly into your open library. 
To switch between these modes, click on the appropriate toolbar button.
2.2 Setting EndNote preferences
Now your library is ready to use. You could also set some preferences to adjust your library to your wishes. Go to the Edit menu and choose Preferences. It could be wise to avoid importing duplicates into your EndNote library, in the tab EditPreferencesDuplicates; you tell EndNote how to treat duplicates and your criteria for what a duplicate is. You have the possibility to let EndNote automatically discard duplicates within Online Search Results, just tick the box Automatically discard duplicates.  
Tips from the coach: it could be wise to check your EndNote library from time to time to see if there are duplicates from your searches over time, go to the tab ReferencesFind Duplicates and check!

3 Enter references and attachments to your EndNote library

3.1 Manually adding references
Bibliographic information (as well as keywords, notes, and other relevant information) is entered into separate fields in each EndNote reference. By storing the pieces of bibliographic data in different fields, EndNote can later rearrange the elements to conform to various bibliographic formats. Special bibliographic formatting and punctuation should not be included when you enter reference data into EndNote. There are a few exceptions to this punctuation rule, notably in the Author, Editor, and Edition fields, however, the basic rule is to Enter only the raw data, and leave the formatting to EndNote.
In the References menu choose New reference. By doing this End Note displays an empty reference window. Observe the Reference type list. Here you can choose from many different types of references or Formats according to what kind of a reference you are entering. Take a look at the list and then select “Journal article” (it’s in fact default; you could change this under Preferences Reference Types).  Now, please enter the following information:
Authors:	Smith, Christopher
	Roe, Jennifer
[bookmark: OLE_LINK2][bookmark: OLE_LINK3]	European Union, 

Year:	2006
[bookmark: citation]Title: 	Sustainable development and climate change
Journal: 	International Journal of Sustainable Development & World Ecology
Volume: 	3
Issue: 	1
Pages: 	125-128
Keywords: 	Water quality management; Climatology (be careful to separate by semicolons or use separate lines; keywords can be used to later retrieve the references when using EndNote’s Search command.)
Notes:	Good article! Use it! Quote on page 127!
Rating: 	can be useful, can be used to later retrieve the references when using EndNote’s Search command.

[bookmark: kanchor411][bookmark: kanchor412][bookmark: kanchor413][bookmark: kanchor414][bookmark: kanchor415]Tips from the coach: The Notes, Research Notes, and Abstract fields can each hold up to 64,000 characters, which is equivalent to about 16 pages of text. Use the Notes field to store personal reminders, such as the location of a quotation in a book or the quotation itself. Use the Abstract field for a brief description of the contents of the work.

The process in EndNote:
[image: ]

Never enter any punctuation in the end of the line in the fields, as punctuation will tell EndNote how to manipulate the information when the program creates a bibliography or a reference list (exception corporate author). Read more in the EndNote tutorials or under Help in the menu.
Some information, such as author names, journal titles and keyword, appears in red text to indicate that this is new data in the term list for this library (find the term list under Tools->Open Term Lists). When you close the reference (or File->Save), it will be added to the term list and the red text will change to black.
Note: Individual author names must be entered one per line. Use the Enter key to shift lines. You type either First Middle Last, e. g. Christopher Smith OR Last, First Middle e. g. Smith, Christopher
If you are entering initials instead of full names, make sure there is a space between each initial.
Save your New Reference (FileSave). In the next figure you can see how the result will look in EndNote and in your reference list (or you could use another output style), choose Preview:
[image: ]
3.2 A corporate body as an author and how to edit your reference
If the author is a corporate body e.g. European Union, you must put a comma after the last part of the author name e.g. European Union,  - without the comma EndNote will interpret this author as Union, E. If the corporate body has a comma in its name, you have to put in two commas, e. g. University of California,, Berkeley
When you imported a reference that has a corporate body as author from an online database to your EndNote library, always check if the reference is correct! Let us take an example: European Trade Union Institute. (1991). Europe lays off hands. Textile Asia, 22(3), 130-134. (Retrieved from Scopus,  Bibliography Created in the style APA 6th), the same reference imported from Scopus into EndNote:  European Trade Union, I. (1991). Europe lays off hands. Textile Asia, 22(3), 130-134. In EndNote the author is given as: European Trade Union, Institute
[image: ]  You have to manually edit your reference and alter this to European Trade Union Institute, in the Reference tab, then File->Save, and then choose the Preview tab to see the result:
[image: ]
If you forget the comma after European Trade Union Institute the result will be:
[image: ], so don’t! 
Please enter pages like 125-128.
Tips from the coach: use EndNote to create citations and reference lists, but bear in mind that EndNote does not do the whole job! When you have finished your work, then make a plain text copy of your document, and do the final cleanup yourself!    

3.3 Attach files to your reference
There are several possibilities to attach a PDF file to your reference. One is to add it from the References tab File attachmentsAttach file. Or add it by clicking on the paper clip icon or Drag-and-drop the file into the relevant EndNote reference. 
If you already, before you set up your EndNote library, have PDFs articles on your computer, you can start by importing them into your EndNote library. With your library open go to File->Import to import one PDF or a folder of PDFs.  Note: If your PDFs have a DOI number EndNote will try to create/link your PDF to a reference based on the DOI. Scanned documents can’t be used for this. 
[image: ]
How to import a PDF into your EndNote library

[image: ]
Please note the paper clip icon (highlighted) that tells you that there is a PDF attached to your reference. In the left pane: My library, you can see that your library for the moment being consist of one reference (All References); that you have one Imported References and one Unfiled reference – a good way to keep your EndNote library in good order is to organize and file your references in different groups (please see Chapter 5). 

3.4 Find full text to your reference
Ask EndNote to find full texts to your references by ReferencesFind Full Text or by clicking the icon [image: ],  EndNote will show the results in the left panel, e.g.: 
[image: ]
Note: not all full texts that are available will be retrieved by using this feature, sometimes you need to ad full texts manually. 

3.5 Attach figures or tables to your EndNote library
Have the figure/table saved on your computer. Open your reference in EndNote and click the filed Figure. Right-click, choose FigureAttach Figure (or tab ReferencesFigureAttach Figure). Note: Always enter a caption for your image. It helps EndNote in locating images, and it labels figures in your Microsoft Word documents.
[bookmark: kanchor497]A related Caption field appears directly under the Figure field in a reference. Use this field for a short description of the image or file. The Caption field allows you to easily search for figures.
If you insert an EndNote figure into a Word document with Cite While You Write, the corresponding caption appears either above or below the figure in your paper (the placement is determined by the current output style).
Note: Each reference can contain only one graphic or file attachment.

3.6 The PDF viewer in EndNote x7
In EndNote X7 there is a PDF viewer feature, which gives you the option to view your attached PDF directly in your EndNote interface, or open it in a new window. 
  
[image: ]
Open your attached PDF by clicking the PDF-icon (in the figure above Nutrient.pdf), or click on the icon [image: ] to open your PDF in a new window. Please note that you can save, print, e-mail your PDF! You also have the possibility to make and save sticky notes  [image: ] or highlight text in your PDF[image: ]. 
You could also mark your reference as read/unread, by clicking the dot to the left in the reference list (Mark as Read/Mark as Unread). You also have the possibility to rate your references by clicking and adding stars to the Rating column.  You could use the rating systems when you search your library, e.g. say that you have given the reference “Nutrient and carbon budgets in forest soils as decision support in sustainable forest management” four stars, search like this:
[image: ]

4 Import and export references into your EndNote library

In order to get references into your EndNote library you could either choose to work with a database such as Web of Science, do a search, find interesting articles and import them to your EndNote library. Or you could do an online search from inside your EndNote library and import references, this works best if you have few references that you are sure of to want in your EndNote library. If you do a broad search, it is probably more efficient to decide outside EndNote what references to save in your EndNote library.  Please, also be careful about what library mode you work in, if you choose the Integrated Library & Online Search Mode, all your references will be imported directly into your library and you have to manually removed records that are of no interest to you.  If you work in the Online Search Mode, your records will be placed in a temporary file Unfiled. You can then choose and pick the interesting ones and by right-clicking->Copy Reference To a library or when you have ordered your EndNote library in Groups, you could right-click and choose Add References To a group. 

4.1 To import references from Web of Science
Many reference databases offer downloads directly to your reference programs, which means you don’t have to use import filters. In this case we will search and retrieve records from the Web of Science citation databases. Open your web browser and visit Web of Science via the Geo library’s homepage http://www.geobib.lu.se/. 
Type the terms petrology and mineralogy as topic in the search field, to the left choose Article as Document Type.  You will retrieve about 905 hits. Select references no. two, four and five by ticking them:
[image: ]

Then download the references by clicking the EndNote-button. 
[image: ]

The references will be opened in your EndNote library automatically.
[image: ]
4.2 To import references from GeoBase and GeoRef
In GeoBase and GeoRef (find the databases from the Geolibrary’s hompage), search for climate change within Subject and GFF within Source Title, LIMIT TO Journal article, you will get approximately 48 records. Select the five first references by a ticking them, then choose the tab Download in the Results Manager (at the page’s top). 
[image: ] In the dialogue box that appears, choose the first alternative format RIS, EndNote, ProCite, Reference Manager.  Then choose download and Open, and find the five references in your EndNote library in Imported references!
[image: ]


4.3 To import references from Google Scholar
You will need to configure Google Scholar to send references to EndNote. Then you will be able to send references to EndNote by clicking on the “Import into EndNote” link. Follow these steps to configure Google Scholar to send references to EndNote.
1. Go to the Google Scholar home page at http://scholar.google.com/
2. Click “Settings” in the upper right-hand corner.
3. Under “Bibliography Manager” select the option “Show links to import citations into” and choose “Endnote in the drop down box.
4. Click on the “Save” button.
Follow these steps to import search results into EndNote: 
1. After performing a search on Google Scholar click on the “Import into EndNote” link for the reference you want to import.
2. If you are presented with a window asking if you want to “Open” or “Save” the file, choose to open the file.

4.4 To export references from LUBsearch
Search for “climate change” and petrology and mineralogy. To be able to save several records from a list of record, you first need to save the entire list in a folder, choose Folder or Alert/Save/Share to create a list to choose what references to export to your EndNote library. 
[image: ] 
Choose, tick, record number one and two.  Choose [image: ] to the right.  In the next dialogue, choose [image: ]
Press Save, and your references will be exported into your EndNote library. 
The procedure in LUBsearh is the same, wheter or not you have an account in LUBserch or use a temporary folder.

4.5 To export references from LIBRIS, The National Union Catalogue of Sweden 
You can also search the Libris catalogue and download the references. Unfortunately some catalogues don’t offer programs that import references directly into the EndNote library. Instead, as in the case with LIBRIS, you have to to use EndNote filters to download tagged text files. Database providers typically offer several different download formats. Regardless of which system you are searching, you need to save the references in a tagged format.
Go to EditConnection FilesOpen Connection ManagerGet More on the Web  Use the Connection Finder below to search for a specific Information Provider   Swedish National Library (Libris offical name) 

[image: ]
and then choose Download:

[image: ]

Follow the instructions on the EndNote web page:
[image: ]
To search and import references from LIBRIS: Open your web browser and visit Libris via the URL: http://libris.kb.se/ (or go from the Geolibrary’s homepage).Click Extended search and type the terms “climate change” and  Forestry in the Keywords field. Click the search button! You’ll receive approxamately 115 hits, tick record no. one and no. three. 

[image: ]
Then choose Save at the bottom of the list, thereafter Cite, the Format should be .RIS (if you have a choice, always go for the Unicode UTF-8 character in order to include special characters like å, ä and ö). [image: ]
[image: ] 
Press the button Save as File and get the next dialgoue box, choose to open your saved file with EndNote X6:

[image: ]

And the records will be imported into your EndNote library (note that the reference type has changed to Books):
[image: ]


5 Sort and order your EndNote library
Now that you have started to get some references into your EndNote library, you have to keep your library sorted. Use Groups  for this. Groups  Create Group and file your references into the different groups. Note that this does not affect your main EndNote library, you could have a reference in more than one group, you could delete a reference from a group but still keep in in your main EndNote library, for this choose GroupsRemove Reference from Group or just Cut, but don’t use Trash, then you would delete the reference totally from your library. 
If one would have had retrieved all the references in this tutorial (14 all together) and put them into groups (arbitrary ), some of the references in several groups, the result could be something like:
[image: ]
You could manage gropus further by creating different types of groups, create Group Sets by merging sub-groups: GroupsCreate Group Set. You could also use Smart Groups to get a dynamic update of a reference aldready in your library, which matches a specific search. GroupsCreate Smart Group enter the search, name the group and click Create (for an example of this, please see figure 2, page 2). 

6 Using EndNote with Word: Cite while you write
One of the great advantages with a reference program is that it helps you to make citations and reference lists that follow the rules or the formats that different scientific magazines requires. The Cite while you write function let you insert references from your EndNote library into a Word document. Use Insert CitationFind citation to search for a reference in your EndNote library. 
To create a bibliography, click on Bibliography Preferences and use Format Bibliography for style and layout options. In the next figure, the choosen output style is Harvard, easy to change, scroll in the list With output style. 

[image: ]

You can easily edit your refrence in the the Word document without changing the reference in your EndNote library, by using Edit & Manage Citation(s). 
If you would like to omit the author's name in the in text citation as it is already used in the sentence, then
1. Insert the in text citation as usual
2. Click to highlight the appropriate in text citation:
          Wathen (Wathen 2011) conluded…
3. Click the Edit and Manage Citation(s) command. A dialog box will open
4. Click the Edit Citation tab and tick the box next to Exclude Author
5. Click OK
The text will now appear as:  Wathen (2011) compared reaction times....
Note: this does not alter the appearance of the reference list or any other occurrences of this in text citation elsewhere in the document.

Do the same to omit the year from an in text citation (Wathen).
References
[bookmark: _ENREF_1]Wathen, S. F. 2011. 1,800 Years of abrupt climate change, severe fire, and accelerated erosion, Sierra Nevada, California, USA. Climatic Change, 108: 333-356. DOI: 10.1007/s10584-011-0046-4


Important: You have to do one more thing before  your manuscript is ready to be sent to a journal, to a colleague, to your tutor etc, namely to remove all field codes.  Go to the Convert Citations and Bibliography in Word, and choose the option Convert to plain text. Now you will get a new version of your Word document without field codes. Give the document a new name and save it. Now it is ready to be sent!


[image: ]

7 Change and create output styles

Output styles represent the rules for creating bibliographies for a variety of journals and other publications. The styles determine how your references look when you print, export, preview, or create bibliographies. EndNote has many styles to choose from, you have also the possibility to import other output styles into your EndNote library via the Get More on the Web function. 

Tips from the coach: It is easier to find a style that is close to the one you want and modify it, then to create a new one. 
Change a style by selecting the Edit menu and then Output styles and choose e.g. Numbered. In the Preview tab pane you can see how the output of the reference changes into a numbered reference style: 


[image: ]


7.1 How to edit an output style
EndNote can help you to change the bibliography exactly the way you want it.
First, see how the style is constructed: 
Go to "Edit  Output Styles Open Style Manager". Choose a style and click Style Info to see how the style is constructed. Then choose the output style you would like to change, and Edit Output styles Open Style Manager. Choose style and click Edit. Then go to FileSave As and rename your style, i.e. now you have a new style to do your changes in as well as the original style saved.
[image: ]

Changes to references in the text are made in the Citations section, while the bibliography changes are displayed in the Bibliography section and footnotes in the Footnotes section. 

8 Sync your EndNote library
In EndNote X7 there is a built-in syncing function, EndNote Sync, between EndNote and EndNote Web. This gives you the possibility to get access to your references on any computer, and up to 5 GB of attachments. In order to use it, you need an account for EndNote Web. Click on the Sync icon and sign up for an account. 
[image: ]
The first sync may take some time, so be patient. Also start by making a back-up copy of your EndNote library, FileCompressed Library (.enlx) Create. Use the dialogue box to compress the library and save the library on a memory stick or e-mail it to yourself, just in case! 
Groups will synchronize, but not Group sets or Smart groups.  
In Preferences Sync you can choose to automatically sync your data between EndNote and EndNote Web. 
[image: ]


9 Download EndNote and help-pages
The Lund University Libraries Head office and LDC have a site license agreement which makes EndNote and RefWorks available to students and faculty at Lund University. The licenses are financed by the Lund University Libraries Head office and distributed by LDC. EndNote is available for both PC and Mac.
Download EndNote from Studentportalen! http://www.student.lu.se/uPortal/render.userLayoutRootNode.uP 
Instructions for how to download: http://www.geologi.lu.se/sites/geologi.lu.se/files/170321geol01-installation_av_endnote.pdf
[bookmark: _GoBack]

A Libguide for how to use software tools for reference management: http://libguides.lub.lu.se/reference_management
Thomson & Reuters web page:
http://endnote.com/
And please use the Help function in EndNote! 
A Comparison of reference management software
A Comparison of reference management software, from Wikipedia. A good start when deciding what software to use.
http://en.wikipedia.org/wiki/Comparison_of_reference_management_software

Good luck!
Britta Smångs, librarian (britta.smangs@geobib.lu.se) 
The Geolibrary

Postadress Sölvegatan II, 223 62 Lund Telefon dir 046-222 3961, vx 046-222 00 00  E-post britta.smangs@geobib.lu.se Internet http://www.geobib.lu.se  
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